menu
Spring Boot plugin requires Gradle 4.0 or later

date_range 2018-12-23

Spring Boot plugin requires Gradle 4.0 or later. The current version is Gradle 3.2.1

谷歌google选择中文页面

date_range 2018-12-23

谷歌google如何选择搜索中文页面

ubuntu下crtl alt s失效

date_range 2018-12-23

ubuntu下crtl+alt+s失效的原因: 搜狗拼音将快捷键占用了

Ubuntu系统下nautilus-gksu安装

date_range 2018-12-22

Ubuntu系统下nautilus-gksu安装

索尼sony音响app

date_range 2018-12-21

索尼song音响app